Piwigo

WordPress, Joomla, Drupal, Typo3, MediaWiki usw.

Moderatoren: moni, Jasko

Benutzeravatar
moni
Moderator
Moderator
Beiträge: 7278
Registriert: Mo 16. Nov 2009, 20:56
Mein Vorname: Monika
Wohnort: Borken
Kontaktdaten:

Piwigo

Beitragvon moni » So 8. Mai 2016, 21:28

Hallo zusammen ... zu Zeit macht mir meine HP Faxen ... http://www.bilder.blicke1.de/

http://abload.de/img/unbenannt24uf4.png

hat jemanden Idee um was es gehen kann ? :E

kann auch nicht sagen seit wann ist schon diesen zustand ..vor meinen Urlaub war alles OK aber das ist schon wieder paar Wochen her :E

Nachtrag ....
auch mit den anmelden bei Daten Banken ist nicht möglich :E

Bild

sehr komisch das ganze ,habe seit Monat nichts gemacht und auf einmal funtz das ganze nicht mehr


Viele Grüße ...Monika




Top 100

Benutzeravatar
moni
Moderator
Moderator
Beiträge: 7278
Registriert: Mo 16. Nov 2009, 20:56
Mein Vorname: Monika
Wohnort: Borken
Kontaktdaten:

Re: Piwigo

Beitragvon moni » So 8. Mai 2016, 22:39

Auch Überall an meinen hp's wo ich wordpress installiert habe oder wo Verbindung zu Daten Banken besteht ,kann ich die nicht abrufen ..
Vermute das etwas mit alfahosting was zu tun hat ...nur was ?
Viele Grüße ...Monika




Top 100

Benutzeravatar
Jasko
Globaler Moderator
Globaler Moderator
Beiträge: 3129
Registriert: Di 21. Feb 2012, 06:59
Mein Vorname: Herr Jasmin ;)
Wohnort: Frankfurt am Main
Kontaktdaten:

Re: Piwigo

Beitragvon Jasko » So 8. Mai 2016, 23:18

Am bessten ein support Ticket abdchicken und nachfragrn, da sind die fix beim helfen.

Benutzeravatar
moni
Moderator
Moderator
Beiträge: 7278
Registriert: Mo 16. Nov 2009, 20:56
Mein Vorname: Monika
Wohnort: Borken
Kontaktdaten:

Re: Piwigo

Beitragvon moni » Mo 9. Mai 2016, 09:07

Guten morgen ....
Ich versteh das ganze nicht :E ...ohne mein wirken sind die HP´s wieder alle OK und ich kann mich an meinen Daten Bank wider einloggen .

Danke Jasko für dein Tipp ich werde den Support anschreiben ,was die dazu sagen würden ..
Viele Grüße ...Monika




Top 100

Benutzeravatar
awardfan
Erfahrener Webmaster
Erfahrener Webmaster
Beiträge: 364
Registriert: Mi 9. Jan 2013, 13:50
Mein Vorname: BPG
Kontaktdaten:

Re: Piwigo

Beitragvon awardfan » Mo 9. Mai 2016, 22:51

War event. eine vorübergehende Störung im MySQL-Bereich. In der Regel laufen die MySQL-Datenbanken auf anderen Servern, so dass es bei einer Störung sein kann, dass alles funktioniert, nur MySQL-Abfragen nicht

Benutzeravatar
moni
Moderator
Moderator
Beiträge: 7278
Registriert: Mo 16. Nov 2009, 20:56
Mein Vorname: Monika
Wohnort: Borken
Kontaktdaten:

Re: Piwigo

Beitragvon moni » Di 10. Mai 2016, 08:38

Hatte gestern kein Zeit gehabt und erst heute morgen alfahostig angeschrieben, was das genau war da muss zu erst an die Antwort warten .
Viele Grüße ...Monika




Top 100

Benutzeravatar
moni
Moderator
Moderator
Beiträge: 7278
Registriert: Mo 16. Nov 2009, 20:56
Mein Vorname: Monika
Wohnort: Borken
Kontaktdaten:

Re: Piwigo

Beitragvon moni » Di 10. Mai 2016, 11:00

die Ursache nennt die erste Fehlermeldung. Es gab hier einfach zu viele parallele Datenbankzugriffe gleichzeitig. Dadurch konnten keine weiteren Zugriffe aufgebaut werden. Ihr Skript hat so zu sagen alle Zugriffe ausgeschöpft und sich und Sie damit für zusätzliche Zugriffe blockiert.


das war die Ursache vom den Ausfall .. vermute hat was mit den Besucher zahl oder Seiten aufrufe was zu tun ,zu viel auf einmal oder so ... :E
habe auch zurückgeschrieben und genau nachgefragt was man dagegen machen kann ..:E
Viele Grüße ...Monika




Top 100

Benutzeravatar
moni
Moderator
Moderator
Beiträge: 7278
Registriert: Mo 16. Nov 2009, 20:56
Mein Vorname: Monika
Wohnort: Borken
Kontaktdaten:

Re: Piwigo

Beitragvon moni » Di 10. Mai 2016, 21:44

Mein Vermutung hat sich bestätigt ..
hier Zitat
je nachdem wie das Skript arbeitet, ist es möglich, dass dieser Effekt durch zu viele Besucher auf der Webseite passiert.


ich soll mich an den Skript Betreiber wenden wie dieses Problem zu lösen wäre.

Lasse erst mal alles so stehen wie es ist ,und wen ich mehr Frei-Luft habe da kümmre mich um das .Allerdings sollten sich die Ausfälle öfter wiederholen da muss schneller eingreifen :)
Viele Grüße ...Monika




Top 100

Benutzeravatar
moni
Moderator
Moderator
Beiträge: 7278
Registriert: Mo 16. Nov 2009, 20:56
Mein Vorname: Monika
Wohnort: Borken
Kontaktdaten:

Re: Piwigo

Beitragvon moni » Sa 10. Sep 2016, 10:26

guten morgen zusammen ..

brauche dringend einen Tipp !!! ..

habe zu den Piwigo System einen Laguane plugin installiert und dummer weiße auf chinesisch den getestet , und es hat sich alles aufgehängt ...plugins gelöscht ,auch casche usw ..ohne Ergebnis ..im Admin Bereich bekomme ich so was zu sehen :shock:

Bild
Viele Grüße ...Monika




Top 100

Benutzeravatar
Jasko
Globaler Moderator
Globaler Moderator
Beiträge: 3129
Registriert: Di 21. Feb 2012, 06:59
Mein Vorname: Herr Jasmin ;)
Wohnort: Frankfurt am Main
Kontaktdaten:

Re: Piwigo

Beitragvon Jasko » Sa 10. Sep 2016, 14:45

Kenn mich jetzt mit piwigo nicht aus, aber irgendwo sollte eine chinesische sprachdatei sein mit entsprechenden übersetzungen. Von dieser Datei ein backup machen und dan löschen. Wenn dann wieder alles auf englisch oder deutsch ist, wäre super dann einfach durch die einstellungen gehen und alles zurücksetzen. Wenn aber Fehler auftauchen und nichts lässt sich öffnen, dann die Datei wieder zurücksetzen, die deutsche bzw. englische sprachdatei funden und alles aus der deutschen Datei in die chinesische kopieren was mit übersetzungen zu tun hat, dann sollte das System trotz einstellung auf chinesisch mit deutscher Sprache laufen, und dann wieder alle einstellungen zurücksetzen.

Hoffe das klappt für dich so.

MFG


Zurück zu „Content Management Systeme“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste