probleme bei Npage

Allgemeine Fragen zu nPage

Moderatoren: goefi-chiangmai, moni

Benutzeravatar
awardfan
Erfahrener Webmaster
Erfahrener Webmaster
Beiträge: 359
Registriert: Mi 9. Jan 2013, 13:50
Mein Vorname: BPG
Kontaktdaten:

Re: probleme bei Npage

Beitragvon awardfan » Mi 22. Mär 2017, 11:03

goefi-chiangmai hat geschrieben:@Nathaly

Aber dein Hauptproblem, waren unter Sitewide einstellungen, Unvolständige Cods die drinn waren </style> (fehlende klammern) so kann es nicht gehen.


Da lag ich ja richtig.



Benutzeravatar
Nathaly
Grosser Webmaster Alt Meister
Grosser Webmaster Alt Meister
Beiträge: 1547
Registriert: Mi 19. Jan 2011, 21:54
Mein Vorname: Nicole
Wohnort: Hamburg
Kontaktdaten:

Re: probleme bei Npage

Beitragvon Nathaly » Mi 22. Mär 2017, 12:10

Juhu es geht wieder .... :u36 vielen vielen lieben dank Peter :DA :DA :16

Benutzeravatar
Nathaly
Grosser Webmaster Alt Meister
Grosser Webmaster Alt Meister
Beiträge: 1547
Registriert: Mi 19. Jan 2011, 21:54
Mein Vorname: Nicole
Wohnort: Hamburg
Kontaktdaten:

Re: probleme bei Npage

Beitragvon Nathaly » Mi 22. Mär 2017, 12:15

awardfan hat geschrieben:
goefi-chiangmai hat geschrieben:@Nathaly

Aber dein Hauptproblem, waren unter Sitewide einstellungen, Unvolständige Cods die drinn waren </style> (fehlende klammern) so kann es nicht gehen.


Da lag ich ja richtig.


Hmm das kann gut möglich sein :E aber ich war der Meinung das ich da nichts geändert habe :E
Bin mir aber nicht sicher

Benutzeravatar
Nathaly
Grosser Webmaster Alt Meister
Grosser Webmaster Alt Meister
Beiträge: 1547
Registriert: Mi 19. Jan 2011, 21:54
Mein Vorname: Nicole
Wohnort: Hamburg
Kontaktdaten:

Re: probleme bei Npage

Beitragvon Nathaly » Mi 22. Mär 2017, 13:54

goefi-chiangmai hat geschrieben:@Nathaly

Ich habe mit deinen LoginDaten, mich mal eingelogt, und dein design zurechtgerückt. Es waren da kleine fehler drinn.

Aber dein Hauptproblem, waren unter Sitewide einstellungen, Unvolständige Cods die drinn waren </style> (fehlende klammern) so kann es nicht gehen.
Habe da alles entfernt, auch CSS befehle zu Tabellenschrift, die ja bereits in der CSS vorhanden wäre und da ergänzt werden könnte. Also hier in einem Neuen Thema nachfragen wenn sowas mächen möchtest.
Jetzt sollte alles gehen: http://hundetouren-hamburg.npage.de

Tipp:
Nächstesmal wenn was einbaust und danach nichts mehr geht, das ganze einfach rückgängig machen. Am besten auch immer mal wieder eine Sicherung herstellen

Und wie mache ich eine Sicherung ( alles kopieren :E).. ich dachte das können nur Premium Mitglieder so etwas

Benutzeravatar
goefi-chiangmai
Admin
Admin
Beiträge: 6685
Registriert: Sa 31. Okt 2009, 09:36
Mein Vorname: Peter
Wohnort: Phrao-Chiang Mai
Kontaktdaten:

Re: probleme bei Npage

Beitragvon goefi-chiangmai » Mi 22. Mär 2017, 15:23

Ich meinnte nur wenn mal wieder änderungen machst, das bestehende kopieren, und sichern, also einen 2 Style anlegen, damit es wieder Original hast wenn was schief leuft
Gruß - DER CRAZY ASIAT - The MASTER of DESASTER
Privat Homepage: goefi-chiangmai
Vote für unsere Mitglieder: Mitglieder bei AWARDS
Mitgliederausweis: Hole Dir dein Mitgliederausweis für deine Webseite

Benutzeravatar
Nathaly
Grosser Webmaster Alt Meister
Grosser Webmaster Alt Meister
Beiträge: 1547
Registriert: Mi 19. Jan 2011, 21:54
Mein Vorname: Nicole
Wohnort: Hamburg
Kontaktdaten:

Re: probleme bei Npage

Beitragvon Nathaly » Mi 22. Mär 2017, 17:09

Achso meinst du das :)original Kopien habe ich vom style ;)


Zurück zu „nPage - Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast